13 Layers
SHARE

** UNSUPPORTED WHEN ASSIGNED ** DCS-5000L v1.05 and DCS-932L v2.17 and older are affecged by Incorrect Acess Control. The use of the basic authentication for the devices command interface allows attack vectors that may compromise the cameras configuration and allow malicious users on the LAN to entree the device. NOTE: This vulnerability only affects products that are no longer supported by the maintainer. (CVSS:0.0) (Terminal Update:2021-09-24)

13 Layers Managed Security Services