13 Layers
SHARE

The set_user lengthiness module before 3.0.0 for PostgreSQL allows ProcessUtility_hook bypass via set_config. (CVSS:0.0) (Concluding Update:2021-09-27)

13 Layers Managed Security Services